<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<title>Coast Guard sets port condition X-Ray for ports of Jacksonville - Coast Guard News | Coast Guard News</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://coastguardnews.com/wp-content/themes/newswire/style.css" />
<link rel="alternate" type="application/rss+xml" title="Coast Guard News RSS Feed" href="https://coastguardnews.com/feed/" />
<link rel="alternate" type="application/atom+xml" title="Coast Guard News Atom Feed" href="https://coastguardnews.com/feed/atom/" />
<link rel="pingback" href="https://coastguardnews.com/xmlrpc.php" />
<link rel="stylesheet" type="text/css" href="https://coastguardnews.com/wp-content/themes/newswire/colors/red.css" />
<link rel="stylesheet" type="text/css" href="https://coastguardnews.com/wp-content/themes/newswire/css/media-queries.css" />
<link rel="stylesheet" type="text/css" href="https://coastguardnews.com/wp-content/themes/newswire/custom.css" />
<!--[if lt IE 9]>
	<script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
<![endif]-->

<!--outbrain-->
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
<!--end of outbrain-->

<!--inform-->
<script type="text/javascript"src="//stage-launch.inform.com/js/embed.js"></script>
<!--end of inform-->

<!-- Exco Tag -->
<script>
  (function (d, s, n) {
      var js, fjs = d.getElementsByTagName(s)[0];
      js = d.createElement(s);
      js.className = n;
      js.src = "//player.ex.co/player/b9345c6b-2e5b-48bd-8aac-f0461cce0270";
      fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'exco-player'));
</script>
<!-- End Exco Tag -->


<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "35899283" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = "https://sb.scorecardresearch.com/cs/35899283/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=35899283&amp;cv=3.6.0&amp;cj=1">
</noscript>
<!-- End comScore Tag -->

<!--inform video-->
<script type="text/javascript" src="//launch.inform.com/js/embed.js"></script>
<!--end of inform video-->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-GY9VPVRXKV"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-GY9VPVRXKV');
  gtag('config', 'G-JPTG7N2HVG', { 'groups': 'global' });
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-137620793-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-137620793-1');
</script>


<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://coastguardnews.com/coast-guard-sets-port-condition-x-ray-for-ports-of-jacksonville/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Coast Guard sets port condition X-Ray for ports of Jacksonville - Coast Guard News" />
	<meta property="og:description" content="JACKSONVILLE, Fla. — The Coast Guard Captain of the Port for Jacksonville (COTP) set Port Condition X-Ray for the Port of Jacksonville, Fernandina, Canaveral and all other Northeast Florida terminals and facilities due to forecasted sustained Tropical Storm Force Winds of 39 mph and gusts up to 73 mph generated by Hurricane Ian that may arrive within [&hellip;]" />
	<meta property="og:url" content="https://coastguardnews.com/coast-guard-sets-port-condition-x-ray-for-ports-of-jacksonville/" />
	<meta property="og:site_name" content="Coast Guard News" />
	<meta property="article:published_time" content="2022-09-27T01:30:45+00:00" />
	<meta property="og:image" content="https://coastguardnews.com/wp-content/images/x-ray-300.jpg" />
	<meta property="og:image:width" content="300" />
	<meta property="og:image:height" content="169" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Staff Writer" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Staff Writer" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="3 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://coastguardnews.com/coast-guard-sets-port-condition-x-ray-for-ports-of-jacksonville/","url":"https://coastguardnews.com/coast-guard-sets-port-condition-x-ray-for-ports-of-jacksonville/","name":"Coast Guard sets port condition X-Ray for ports of Jacksonville - Coast Guard News","isPartOf":{"@id":"https://coastguardnews.com/#website"},"primaryImageOfPage":{"@id":"https://coastguardnews.com/coast-guard-sets-port-condition-x-ray-for-ports-of-jacksonville/#primaryimage"},"image":{"@id":"https://coastguardnews.com/coast-guard-sets-port-condition-x-ray-for-ports-of-jacksonville/#primaryimage"},"thumbnailUrl":"https://coastguardnews.com/wp-content/images/x-ray-300.jpg","datePublished":"2022-09-27T01:30:45+00:00","dateModified":"2022-09-27T01:30:45+00:00","author":{"@id":"https://coastguardnews.com/#/schema/person/e9f918dc3e7041ff30d8f561cdb70c80"},"breadcrumb":{"@id":"https://coastguardnews.com/coast-guard-sets-port-condition-x-ray-for-ports-of-jacksonville/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://coastguardnews.com/coast-guard-sets-port-condition-x-ray-for-ports-of-jacksonville/"]}]},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://coastguardnews.com/coast-guard-sets-port-condition-x-ray-for-ports-of-jacksonville/#primaryimage","url":"https://coastguardnews.com/wp-content/images/x-ray-300.jpg","contentUrl":"https://coastguardnews.com/wp-content/images/x-ray-300.jpg","width":300,"height":169,"caption":"The Coast Guard Captain of the Port sets Port Condition X-Ray. Please visit Coast Guard Homeport for specific information regarding your port. (U.S. Coast Guard graphic by PA3 Jose Hernandez)"},{"@type":"BreadcrumbList","@id":"https://coastguardnews.com/coast-guard-sets-port-condition-x-ray-for-ports-of-jacksonville/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://coastguardnews.com/"},{"@type":"ListItem","position":2,"name":"Coast Guard sets port condition X-Ray for ports of Jacksonville"}]},{"@type":"WebSite","@id":"https://coastguardnews.com/#website","url":"https://coastguardnews.com/","name":"Coast Guard News","description":"Semper nostra optima","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://coastguardnews.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"Person","@id":"https://coastguardnews.com/#/schema/person/e9f918dc3e7041ff30d8f561cdb70c80","name":"Staff Writer","url":"https://coastguardnews.com/author/cgnews/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Coast Guard News &raquo; Feed" href="https://coastguardnews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Coast Guard News &raquo; Comments Feed" href="https://coastguardnews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Coast Guard News &raquo; Coast Guard sets port condition X-Ray for ports of Jacksonville Comments Feed" href="https://coastguardnews.com/coast-guard-sets-port-condition-x-ray-for-ports-of-jacksonville/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/coastguardnews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<meta content="/nas/content/live/coastguardnews/wp-content/themes/newswire/style.css v." name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='flick-css'  href='https://coastguardnews.com/wp-content/plugins/mailchimp/css/flick/flick.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='https://coastguardnews.com/?mcsf_action=main_css&#038;ver=6.0.2' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='https://coastguardnews.com/wp-content/plugins/mailchimp/css/ie.css?ver=6.0.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='shortcodes-css'  href='https://coastguardnews.com/wp-content/themes/newswire/functions/shortcodes/shortcodes.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://coastguardnews.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://coastguardnews.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='njt-gdpr-css'  href='https://coastguardnews.com/wp-content/plugins/ninja-gdpr-compliance/assets/home/css/app.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='njt-gdpr-th-css'  href='https://coastguardnews.com/wp-content/plugins/ninja-gdpr-compliance/assets/home/css/th.css?ver=6.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://coastguardnews.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://coastguardnews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://coastguardnews.com/wp-content/plugins/mailchimp/js/scrollTo.js?ver=1.5.8' id='jquery_scrollto-js'></script>
<script type='text/javascript' src='https://coastguardnews.com/wp-includes/js/jquery/jquery.form.min.js?ver=4.3.0' id='jquery-form-js'></script>
<script type='text/javascript' id='mailchimpSF_main_js-js-extra'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"https:\/\/coastguardnews.com\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://coastguardnews.com/wp-content/plugins/mailchimp/js/mailchimp.js?ver=1.5.8' id='mailchimpSF_main_js-js'></script>
<script type='text/javascript' src='https://coastguardnews.com/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://coastguardnews.com/wp-content/plugins/mailchimp/js/datepicker.js?ver=6.0.2' id='datepicker-js'></script>
<script type='text/javascript' id='njt-gdpr-policy-js-extra'>
/* <![CDATA[ */
var njt_gdpr_policy = {"ajaxurl":"https:\/\/coastguardnews.com\/wp-admin\/admin-ajax.php","nonce":"73e1e32621","plugin_url":"https:\/\/coastguardnews.com\/wp-content\/plugins\/ninja-gdpr-compliance"};
/* ]]> */
</script>
<script type='text/javascript' src='https://coastguardnews.com/wp-content/plugins/ninja-gdpr-compliance/assets/home/js/policy.js?ver=1.0' id='njt-gdpr-policy-js'></script>
<script type='text/javascript' id='njt-gdpr-term-js-extra'>
/* <![CDATA[ */
var njt_gdpr_term = {"ajaxurl":"https:\/\/coastguardnews.com\/wp-admin\/admin-ajax.php","nonce":"8da2d6801d"};
/* ]]> */
</script>
<script type='text/javascript' src='https://coastguardnews.com/wp-content/plugins/ninja-gdpr-compliance/assets/home/js/term.js?ver=1.0' id='njt-gdpr-term-js'></script>
<script type='text/javascript' id='njt-gdpr-forget-me-js-extra'>
/* <![CDATA[ */
var njt_gdpr_forget_me = {"ajaxurl":"https:\/\/coastguardnews.com\/wp-admin\/admin-ajax.php","nonce":"8e7ee65dfb"};
/* ]]> */
</script>
<script type='text/javascript' src='https://coastguardnews.com/wp-content/plugins/ninja-gdpr-compliance/assets/home/js/forget-me.js?ver=1.0' id='njt-gdpr-forget-me-js'></script>
<script type='text/javascript' id='njt-gdpr-data-access-js-extra'>
/* <![CDATA[ */
var njt_gdpr_dataaccess = {"ajaxurl":"https:\/\/coastguardnews.com\/wp-admin\/admin-ajax.php","nonce":"288cf9bdd4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://coastguardnews.com/wp-content/plugins/ninja-gdpr-compliance/assets/home/js/data-access.js?ver=1.0' id='njt-gdpr-data-access-js'></script>
<script type='text/javascript' id='njt-gdpr-data-rectification-js-extra'>
/* <![CDATA[ */
var njt_gdpr_data_rectification = {"ajaxurl":"https:\/\/coastguardnews.com\/wp-admin\/admin-ajax.php","nonce":"2a8b1f2923"};
/* ]]> */
</script>
<script type='text/javascript' src='https://coastguardnews.com/wp-content/plugins/ninja-gdpr-compliance/assets/home/js/data-rectification.js?ver=1.0' id='njt-gdpr-data-rectification-js'></script>
<script type='text/javascript' id='njt-gdpr-js-extra'>
/* <![CDATA[ */
var njt_gdpr = {"ajaxurl":"https:\/\/coastguardnews.com\/wp-admin\/admin-ajax.php","nonce":"5b7d7f8d8e","plugin_url":"https:\/\/coastguardnews.com\/wp-content\/plugins\/ninja-gdpr-compliance","current_lang":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://coastguardnews.com/wp-content/plugins/ninja-gdpr-compliance/assets/home/js/app.js?ver=1.0.1' id='njt-gdpr-js'></script>
<script type='text/javascript' src='https://coastguardnews.com/wp-content/themes/newswire/functions/shortcodes/shortcodes.js?ver=1.0.0' id='tj_shortcodes-js'></script>
<script type='text/javascript' src='https://coastguardnews.com/wp-content/themes/newswire/includes/js/jquery-ui-1.8.5.custom.min.js?ver=1.8.5' id='jquery-ui-js'></script>
<script type='text/javascript' src='https://coastguardnews.com/wp-content/themes/newswire/includes/js/superfish.js?ver=1.4.2' id='jquery-superfish-js'></script>
<script type='text/javascript' src='https://coastguardnews.com/wp-content/themes/newswire/includes/js/custom.js?ver=1.4.2' id='jquery-custom-js'></script>
<script type='text/javascript' src='https://coastguardnews.com/wp-content/themes/newswire/includes/js/scrolltop.js?ver=1.0' id='srolltop-js'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=1.0' id='twitter-button-js'></script>
<script type='text/javascript' src='https://apis.google.com/js/plusone.js?ver=1.0' id='gpone-button-js'></script>
<link rel="https://api.w.org/" href="https://coastguardnews.com/wp-json/" /><link rel="alternate" type="application/json" href="https://coastguardnews.com/wp-json/wp/v2/posts/77464" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://coastguardnews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://coastguardnews.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://coastguardnews.com/?p=77464' />
<link rel="alternate" type="application/json+oembed" href="https://coastguardnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcoastguardnews.com%2Fcoast-guard-sets-port-condition-x-ray-for-ports-of-jacksonville%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://coastguardnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcoastguardnews.com%2Fcoast-guard-sets-port-condition-x-ray-for-ports-of-jacksonville%2F&#038;format=xml" />
<!-- start Simple Custom CSS and JS -->
<!-- Add HTML code to the header or the footer.

For example, you can use the following code for loading the jQuery library from Google CDN:
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script>

or the following one for loading the Bootstrap library from MaxCDN:
<link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/css/bootstrap.min.css" integrity="sha384-ggOyR0iXCbMQv3Xipma34MD+dH/1fQ784/j6cY/iJTQUOhcWr7x9JvoRxT2MZw1T" crossorigin="anonymous"/>

-- End of the comment --> 
<script async src="https://console.brightmountainmedia.com/static/prebid-bmtm.js"></script> 
<script async src="https://console.brightmountainmedia.com/api/hbsync/6e61237e-815b-45ec-b273-2970ffb0c533"></script>

<!-- Sticky_320x50_Test -->
<script async src="https://console.brightmountainmedia.com/api/hbsync/97b337f3-0ddd-4339-97a3-139500dd76f1"></script>
<!-- end Simple Custom CSS and JS -->
<script type="text/javascript">
        jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });
    </script>
<link rel="shortcut icon" href="https://coastguardnews.com/wp-content/images/favicon.ico" /><!-- Custom Styling -->
<style type="text/css">
body { background-color: #B52100 !important; font-size: 16px; }
#toggle { margin-top: 0px; }
@media only screen and (max-width: 768px) {
#header a:first-child{ margin-top: 15px; }
}
.wpcf7-form input, textarea {
    width: 100%;
}
div[id*="attachment_"]{
width: 100% !important;
}


</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #dd3333; }
</style>
			<style type="text/css" id="wp-custom-css">
			.grecaptcha-badge { 
    visibility: hidden;
}

img[src="https://s0.2mdn.net/9853982/FNAM0198_Desktop_Takeover_L1jp_v2.jpg"] {
  width: 1450px !important;
}
.entry-tags{
	display:none;
}		</style>
		

<!-- Google DFP Tags -->
<script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
			'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();
</script>


<!-- 1x1 Page Grabber -->
<div adrtrgt-cont="34098a0b-c229-41b0-9fba-347946e9f6a4"></div>
<script async src="https://console.brightmountainmedia.com/api/wsync/34098a0b-c229-41b0-9fba-347946e9f6a4"></script>



</head>
<body class="post-template-default single single-post postid-77464 single-format-standard custom-background desktop unknown">	

<div id="wrapper">
	
	<div id="primary-nav">
	    <ul id="primary-navigation" class="nav"><li id="menu-item-54920" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54920"><a href="/">Home</a></li>
<li id="menu-item-54922" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-54922"><a href="https://coastguardnews.com/about/">About</a>
<ul class="sub-menu">
	<li id="menu-item-54923" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-54923"><a href="https://coastguardnews.com/about/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-54924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54924"><a href="https://coastguardnews.com/about/terms-of-use/">Terms of Use</a></li>
</ul>
</li>
<li id="menu-item-54921" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54921"><a target="_blank" rel="noopener" href="http://mediakit.brightmountainmedia.com">Advertising</a></li>
<li id="menu-item-54925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54925"><a href="https://coastguardnews.com/contact/">Contact</a></li>
<li id="menu-item-54926" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54926"><a href="https://coastguardnews.com/feedback/">Feedback</a></li>
<li id="menu-item-54927" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54927"><a href="https://coastguardnews.com/links/">Links</a></li>
</ul>		<form method="get" id="searchform" action="https://coastguardnews.com">
	<fieldset>
		<input type="text" name="s" id="s" placeholder="Search" />
	</fieldset>
</form>
	</div><!-- #primary-nav -->
			<!-- CGN 970x250_T_D --><div adrtrgt-cont="9ecd9798-54d2-4a63-80ce-1b631c40670f" style="margin-left: -22px;"></div>
    <script async src="https://console.brightmountainmedia.com/api/wsync/9ecd9798-54d2-4a63-80ce-1b631c40670f"></script>
		
	<div id="header">
					<a href="https://coastguardnews.com">
								<img width="415" height="104" src="https://coastguardnews.com/wp-content/images/logo-01-415x104.png" class="attachment-desktop-logo size-desktop-logo" alt="Coast Guard News" loading="lazy" id="logo" srcset="https://coastguardnews.com/wp-content/images/logo-01-415x104.png 415w, https://coastguardnews.com/wp-content/images/logo-01-150x38.png 150w, https://coastguardnews.com/wp-content/images/logo-01-300x75.png 300w, https://coastguardnews.com/wp-content/images/logo-01-1024x256.png 1024w" sizes="(max-width: 415px) 100vw, 415px" />				
			</a>
				<div class="header-ad">
			<!-- /25580126/CGN_ROS_468x60T_D -->
			<div id="div-gpt-ad-1461251534999-0" style="height:60px; width:468px;">
				<script type="text/javascript">
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1461251534999-0'); });
				</script>
			</div>
		</div>
		<a class="button-menu" id="toggle" href="#"></a>			
		<div class="clear"></div> 
	</div><!-- #header-->

	<div id="secondary-nav">
					<ul id="secondary-navigation" class="nav">
					<li class="cat-item cat-item-42"><a href="https://coastguardnews.com/category/coast-guard/">Coast Guard</a>
</li>
	<li class="cat-item cat-item-10554"><a href="https://coastguardnews.com/category/featured/" title="Featured Stories not necessarily news">Featured</a>
</li>
	<li class="cat-item cat-item-41"><a href="https://coastguardnews.com/category/people/">People</a>
</li>
	<li class="cat-item cat-item-28"><a href="https://coastguardnews.com/category/safety/" title="Saving lives &amp; Protecting Property">Safety</a>
<ul class='children'>
	<li class="cat-item cat-item-1383"><a href="https://coastguardnews.com/category/safety/humanitarian/">Humanitarian Aid</a>
</li>
	<li class="cat-item cat-item-630"><a href="https://coastguardnews.com/category/safety/marine-safety-safety/">Marine Safety</a>
</li>
	<li class="cat-item cat-item-631"><a href="https://coastguardnews.com/category/safety/search-and-rescue-safety/">Search and Rescue</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-29"><a href="https://coastguardnews.com/category/security/" title="Establishing &amp; Maintaining a secure maritime system while facilitating its use for the national good">Security</a>
<ul class='children'>
	<li class="cat-item cat-item-987"><a href="https://coastguardnews.com/category/security/defense-readiness/">Defense Readiness</a>
</li>
	<li class="cat-item cat-item-730"><a href="https://coastguardnews.com/category/security/drug-interdiction/">Drug Interdiction</a>
</li>
	<li class="cat-item cat-item-706"><a href="https://coastguardnews.com/category/security/law-enforcement-security/">Law Enforcement</a>
</li>
	<li class="cat-item cat-item-729"><a href="https://coastguardnews.com/category/security/migrant-interdiction-security/">Migrant Interdiction</a>
</li>
	<li class="cat-item cat-item-691"><a href="https://coastguardnews.com/category/security/waterway-security-security/">Waterway Security</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-30"><a href="https://coastguardnews.com/category/stewardship/" title="Managing the sustainable &amp; effective use of its inland, coastal and ocean waters &amp; resources for the future.">Stewardship</a>
<ul class='children'>
	<li class="cat-item cat-item-746"><a href="https://coastguardnews.com/category/stewardship/aids-to-navigation/">Aids to Navigation</a>
</li>
	<li class="cat-item cat-item-2972"><a href="https://coastguardnews.com/category/stewardship/environmental-protection/">Environmental Protection</a>
</li>
	<li class="cat-item cat-item-1552"><a href="https://coastguardnews.com/category/stewardship/ice-operations/">ice operations</a>
</li>
	<li class="cat-item cat-item-798"><a href="https://coastguardnews.com/category/stewardship/living-marine-resources/">Living Marine Resources</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://coastguardnews.com/category/stewardship/marine-environmental-protection-stewardship/">Marine Environmental Protection</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-8"><a href="https://coastguardnews.com/category/video/">Video</a>
</li>
			</ul>
			</div><!-- #secondary-nav -->
		<div id="main">
        
        <div id="content">
        
            <div id="breadcrumbs">
				<a href="https://coastguardnews.com">Home</a> 
							<a href="https://coastguardnews.com/category/safety/marine-safety-safety/">Marine Safety</a> <span class="entry-title">Coast Guard sets port condition X-Ray for ports of Jacksonville</span>				</div><!--end #breadcrumbs-->





		 	<div id="post-77464" class="post-77464 post type-post status-publish format-standard has-post-thumbnail hentry category-marine-safety-safety tag-captain-of-the-port-for-jacksonville tag-hurricane-ian tag-national-hurricane-center tag-tropical-storm-force-winds">
<!--
			 	<center>
					<a href="http://www.hofmannlawfirm.com/" target="_blank"><img src="https://coastguardnews.com/wp-content/themes/newswire/images/hoffman.jpg" alt="Injured at sea? Call expierenced maritime lawyers Hoffmann & Schweitzer." style="width:100%;" /></a>
				</center>
-->
		 	
				<h1 class="entry-title">Coast Guard sets port condition X-Ray for ports of Jacksonville</h1>  
						<div class="entry-meta">
Sep 26th, 2022 &middot; <a href="https://coastguardnews.com/coast-guard-sets-port-condition-x-ray-for-ports-of-jacksonville/#respond">0 Comment</a></div> <!--end .entry-meta-->
  
	<div class="entry-content">
				<div id="attachment_75292" style="width: 310px" class="wp-caption alignleft"><img aria-describedby="caption-attachment-75292" class="size-full wp-image-75292" src="https://coastguardnews.com/wp-content/images/x-ray-300.jpg" alt="" width="300" height="169" srcset="https://coastguardnews.com/wp-content/images/x-ray-300.jpg 300w, https://coastguardnews.com/wp-content/images/x-ray-300-150x85.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /><p id="caption-attachment-75292" class="wp-caption-text">The Coast Guard Captain of the Port sets Port Condition X-Ray. Please visit Coast Guard Homeport for specific information regarding your port. (U.S. Coast Guard graphic by PA3 Jose Hernandez)</p></div>
<p>JACKSONVILLE, Fla. — The Coast Guard Captain of the Port for Jacksonville (COTP) set Port Condition X-Ray for the Port of Jacksonville, Fernandina, Canaveral and all other Northeast Florida terminals and facilities due to forecasted sustained Tropical Storm Force Winds of 39 mph and gusts up to 73 mph generated by Hurricane Ian that may arrive within 48 hours.</p>
<p>These ports and facilities are currently open to all commercial traffic, and all transfer operations may continue while the X-Ray remains in effect.</p>
<p>Sustained winds between 39 and 54 mph are possible within 48 hours. Mariners are reminded there are no safe havens in these facilities, and ports are safest when the inventory of vessels is at a minimum. All ocean-going commercial vessels and ocean-going barges greater than 500 gross tonnage should make plans for departing the port.</p>
<p>Vessels desiring to remain in port must immediately contact the COTP to receive permission and are required to submit a safe mooring plan in writing. Vessels bound for the Port of Jacksonville and Fernandina are unable to depart 24 hours prior to threatening winds making landfall are advised to seek an alternate destination.</p><center><!-- CGN 300x250_IA_D --><div adrtrgt-cont="6ecbd06d-e510-4333-890e-10b0bdc4b949"></div>
    <script async src="https://console.brightmountainmedia.com/api/wsync/6ecbd06d-e510-4333-890e-10b0bdc4b949"></script></center><center><div id="Brid_29352540" class="brid" itemprop="video" itemscope itemtype="http://schema.org/VideoObject"></div> 
<script type="text/javascript"> var _bos = _bos||[]; _bos.push({ "div": "Brid_29352540", "obj": {"id":"6384","width":"550","height":"309"}	}); </script> 
<script type="text/javascript" async src="//services.brid.tv/player/build/brid.outstream.min.js"></script></center>
<p>Pleasure crafts are advised to seek safe harbor. Drawbridges may not be operating if sustained winds reach 25 mph or when an evacuation is in progress. Port facilities are advised to review their heavy weather plans and take all necessary precautions to adequately prepare for the expected conditions. Mariners can view the latest port updates on the Coast Guard’s Homeport site.</p>
<p>If and when Port Condition Yankee is set, meaning sustained Tropical Storm Force winds are expected within 24 hours, vessel movement shall be restricted, and all movement must be approved by the caption of the port.</p>
<p>The Coast Guard is warning the public of these important safety messages:</p>
<p><b>Stay off the water.</b> The Coast Guard’s search and rescue capabilities degrade as storm conditions strengthen.  This means help could be delayed. Boaters should heed weather watches, warnings and small craft advisories.</p>
<p><b>Evacuate as necessary.</b> If mandatory evacuations are set for an area, the public should evacuate without delay. Coast Guard personnel and other emergency responders may not be able to evacuate or rescue those in danger during the storm.</p>
<p><b>Secure belongings.</b> Owners of large boats are urged to move their vessels to inland marinas where they will be less vulnerable to breaking free of their moorings or to sustaining damage. Trailer-able boats should be pulled from the water and stored in a place that is not prone to flooding. Those who are leaving their boats in the water are reminded to remove EPIRBs and to secure life rings, lifejackets and small boats. These items, if not properly secured, can break free and require valuable search and rescue resources to be diverted to ensure people are not in distress.</p>
<p><b>Stay clear of beaches</b>. Wave heights and currents typically increase before a storm makes landfall. Even the best swimmers can fall victim to the strong waves and rip currents caused by hurricanes. Swimmers should stay clear of beaches until local lifeguards and law enforcement officials say the water is safe.</p>
<p><b>Be prepared.</b> Area residents should be prepared by developing a family plan, creating a disaster supply kit, having a place to go, securing their home and having a plan for pets. Information can be found at the National Hurricane Center’s webpage.</p>
<p><b>Stay informed.</b> The public should monitor the progress and strength of the storm through local television, radio and Internet. Boaters can monitor its progress on VHF radio channel 16. Information can also be obtained on small craft advisories and warnings on VHF radio channel 16.</p>
<p>For information on Hurricane Ian&#8217;s progress and hurricane preparedness, please visit the <a href="https://www.nhc.noaa.gov">National Hurricane Center</a>’s webpage.</p>
<div id="attachment_75294" style="width: 605px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-75294" loading="lazy" class="size-full wp-image-75294" src="https://coastguardnews.com/wp-content/images/x-ray-595-1.jpg" alt="" width="595" height="335" srcset="https://coastguardnews.com/wp-content/images/x-ray-595-1.jpg 595w, https://coastguardnews.com/wp-content/images/x-ray-595-1-300x169.jpg 300w, https://coastguardnews.com/wp-content/images/x-ray-595-1-150x84.jpg 150w" sizes="(max-width: 595px) 100vw, 595px" /><p id="caption-attachment-75294" class="wp-caption-text">The Coast Guard Captain of the Port sets Port Condition X-Ray. (U.S. Coast Guard graphic by PA3 Jose Hernandez)</p></div>
<p>For more news follow us on <a href="https://twitter.com/CoastGuardNews" target="_blank" rel="noopener noreferrer">Twitter</a> and <a href="https://www.facebook.com/CoastGuardNews/" target="_blank" rel="noopener noreferrer">Facebook</a>. For recent photographs follow us on <a href="https://www.flickr.com/photos/coastguardnews/" target="_blank" rel="noopener noreferrer">Flickr.</a></p>
		
				<div class="entry-tags"><span>Tags:</span><a href="https://coastguardnews.com/tag/captain-of-the-port-for-jacksonville/" rel="tag">Captain of the Port for Jacksonville</a> &middot; <a href="https://coastguardnews.com/tag/hurricane-ian/" rel="tag">Hurricane Ian</a> &middot; <a href="https://coastguardnews.com/tag/national-hurricane-center/" rel="tag">National Hurricane Center</a> &middot; <a href="https://coastguardnews.com/tag/tropical-storm-force-winds/" rel="tag">Tropical Storm Force Winds</a></div>				<div class="clear"></div>
	</div><!--end .entry-->

			
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style ">
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_button_pinterest_pinit" pi:pinit:layout="horizontal"></a>
<a class="addthis_counter addthis_pill_style"></a>
</div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5372607c79465314"></script>
<!-- AddThis Button END -->
<div class="clear"></div>



<script async type='text/javascript' src='https://cdn.connatix.com/min/connatix.renderer.infeed.min.js' data-connatix-token='980ef73f-7f2a-4c2c-a687-571efcaf438a'></script>

 
<!-- NovoRoll Desk -->
<div align="center">
<!-- <script async id="aniviewJS738672901" src="https://play.vidcrunch.com/5b59760c073ef46a2e6b8f13/5d6507a128a061351846dfee/BrightMountainMedia_CoastGuardNews.com_Desktop_IBV_600x400_DFP_Rev75_2708_19.Js"></script> -->
</div>
 

 
<div class="clear"></div>
<br>
<div><em>If you have any problems viewing this article, please report it <a href="http://coastguardnews.com/report-issue/" target="_blank">here</a>.</em></div>

				
			
	
<div id="b9345c6b-2e5b-48bd-8aac-f0461cce0270" ></div>
				
<!-- <div class="OUTBRAIN" data-widget-id= "TF_6" data-src = " " data-ob-template="Daily Engage Media Group, LLC_201805111436" ></div> -->	

<div id="rc-widget-a9c03d" data-rc-widget data-widget-host="habitat" data-endpoint="//trends.revcontent.com" data-widget-id="182407"></div>
<script type="text/javascript" src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script>
			
<!--
			<div id="zergnet-widget-47151"></div>
            <script language="javascript" type="text/javascript">
                (function() {
                    var zergnet = document.createElement('script');
                    zergnet.type = 'text/javascript'; zergnet.async = true;
                    zergnet.src = (document.location.protocol == "https:" ? "https:" : "http:") + '//www.zergnet.com/zerg.js?id=47151';
                    var znscr = document.getElementsByTagName('script')[0];
                    znscr.parentNode.insertBefore(zergnet, znscr);
                })();
            </script>
-->
				
</div><!-- #post-77464 -->
		
		
	  
</div><!--end #content-->

<div id="sidebar">
	<div id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- CGN 300x600_S_D --><div adrtrgt-cont="320f9e6d-75c2-4e53-b4bc-5ab775c99c5a"></div>
<script async src="https://console.brightmountainmedia.com/api/wsync/320f9e6d-75c2-4e53-b4bc-5ab775c99c5a"></script>

<div id="rc-widget-b3c618" data-rc-widget data-widget-host="habitat" data-endpoint="//trends.revcontent.com" data-widget-id="182408"></div>
<script type="text/javascript" src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script>

<!-- CGN 300x250_S_D --><div adrtrgt-cont="e3de3ff5-5719-4a46-899b-0571866666d9"></div>
<script async src="https://console.brightmountainmedia.com/api/wsync/e3de3ff5-5719-4a46-899b-0571866666d9"></script>
<div id="CGN300x250_IA_M_HB_Test_Pub"></div>

<!-- test-cgn-live --><div adrtrgt-cont="9e04ce4e-cdb6-4918-aa23-3f270f46946c"></div>
<script async src="https://staging.brightmountainmedia.com/api/wsync/9e04ce4e-cdb6-4918-aa23-3f270f46946c"></script></div></div></div><!-- #sidebar -->

	</div><!-- #main -->

	<div class="clear"></div>
	
	<div class="footer-categories">
		<ul>
			<li><a href="https://coastguardnews.com">Home</a></li>
				<li class="cat-item cat-item-8"><a href="https://coastguardnews.com/category/video/">Video</a>
</li>
	<li class="cat-item cat-item-28"><a href="https://coastguardnews.com/category/safety/" title="Saving lives &amp; Protecting Property">Safety</a>
</li>
	<li class="cat-item cat-item-29"><a href="https://coastguardnews.com/category/security/" title="Establishing &amp; Maintaining a secure maritime system while facilitating its use for the national good">Security</a>
</li>
	<li class="cat-item cat-item-30"><a href="https://coastguardnews.com/category/stewardship/" title="Managing the sustainable &amp; effective use of its inland, coastal and ocean waters &amp; resources for the future.">Stewardship</a>
</li>
	<li class="cat-item cat-item-41"><a href="https://coastguardnews.com/category/people/">People</a>
</li>
	<li class="cat-item cat-item-42"><a href="https://coastguardnews.com/category/coast-guard/">Coast Guard</a>
</li>
	<li class="cat-item cat-item-10554"><a href="https://coastguardnews.com/category/featured/" title="Featured Stories not necessarily news">Featured</a>
</li>
		</ul>
		<div class="clear"></div>
	</div><!-- .footer-categories -->

	<div class="copyright">
		<p>This site is owned and operated by Bright Mountain Media, Inc., a publicly owned company trading with the symbol: <a href="https://www.brightmountainmedia.com" target="_blank">BMTM</a>.</p>
<center >
<a href="http://www.leoaffairs.com/" target="_blank"><u>leoaffairs</u></a> <a  href="http://popularmilitary.com/" target="_blank"><u>popularmilitary</u></a> <a href="http://welcomehomeblog.com/" target="_blank"><u>welcomehomeblog</u></a> <a  href="https://www.jqpublicblog.com/" target="_blank"><u>jqpublicblog</u></a> <a  href="http://warisboring.com/" target="_blank"><u>warisboring</u></a> <a href="http://gopoliceblotter.com/" target="_blank"><u>gopoliceblotter</u></a> <a href="https://www.militaryhousingrentals.com/" target="_blank"><u>militaryhousingrentals</u></a></center>
		<p>Copyright &copy; 2022 <a href="https://coastguardnews.com">Coast Guard News</a>. All rights reserved.</p>
		<!-- <p><a href="http://www.theme-junkie.com">WordPress Theme</a> designed by <a href="http://www.theme-junkie.com">Theme Junkie</a></p> -->
	</div><!-- .copyright -->

	<div class="clear"></div>

</div><!-- #wrapper -->

<a id="back-to-top" href="#"></a>


<script type='text/javascript' src='https://coastguardnews.com/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.6.3' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/coastguardnews.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://coastguardnews.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.3' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfoCcEZAAAAAPdZHmC61ytSCC1uKVuVAqdbj1-W&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' src='https://coastguardnews.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://coastguardnews.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LfoCcEZAAAAAPdZHmC61ytSCC1uKVuVAqdbj1-W","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://coastguardnews.com/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.6.3' id='wpcf7-recaptcha-js'></script>




<!-- <script type="text/javascript" src="//s3.amazonaws.com/downloads.mailchimp.com/js/signup-forms/popup/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">require(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us6.list-manage.com","uuid":"5e0715d64a","lid":"2a8f8dc427"}) })</script> -->

<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-h1tQVDaUuATQ3"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-h1tQVDaUuATQ3.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->
<style>
#smart-cmp-footer {
    padding-top: 0px !important;
    padding-bottom: 0px !important;
}
#smart-cmp-host #smart-cmp-footer #smart-cmp-text {
    padding: 0px !important;
    font-size: 12px !important;
    line-height: 14px !important;
}
#smart-cmp-host #smart-cmp-footer #smart-cmp-header {
    font-size: 17px !important;
    font-weight: 800 !important;
    line-height: 20px !important;
    font-weight: 400;
    padding-bottom: 5px;
}
#smart-cmp-host .smart-cmp-btn {
    font-size: 12px !important;
} 
#smart-cmp-host .smart-cmp-btn-accept-all {
   padding: 8px !important;
} 
@media screen and (min-width: 768px){
#smart-cmp-text {
    width: 1050px !important;
    margin: auto !important;
    }
}
</style>
</body>
</html>